読者です 読者をやめる 読者になる 読者になる

Le Fantasque

書きかけメモ帳

【悲報】Zenfone5、ポケモンGOに非対応

pokemonGO asus zenfone5

悲しいなぁ……

f:id:ext3:20160723134958j:plain


http://pokemongo.nianticlabs.com/ja/
https://play.google.com/store/apps/details?id=com.nianticlabs.pokemongo

■Pokémon GO対応環境:
対応OSバージョン:Android 4.4 - 6.0
対応端末:Android 4.4以上 RAM2GB以上搭載の端末
IntelAtomプロセッサ搭載端末は非対応です。

バージョンは対応してるのに使えないってどういうことなんですかね……(憤怒)

なお同じGOを冠するZenfoneGoも非対応の模様。




f:id:ext3:20160723153126j:plain

そしてlenovoのYogatablet2も非対応



mobile.rakuten.co.jp