読者です 読者をやめる 読者になる 読者になる

Le Fantasque

書きかけメモ帳

【悲報】Zenfone5、ポケモンGOに非対応

悲しいなぁ…… http://pokemongo.nianticlabs.com/ja/ https://play.google.com/store/apps/details?id=com.nianticlabs.pokemongo ■Pokémon GO対応環境: 対応OSバージョン:Android 4.4 - 6.0 対応端末:Android 4.4以上 RAM2GB以上搭載の端末 ※Intel製 Ato…